• Announcements

    • Daphne

      PE Points Program!   09/26/2017

      htmlentities(

      We are excited to announce that we are launching our brand new PE Points Program. Read more here for detailed rules and get ready to win some cool prizes!

      )
    • Daphne

      Happy Thanksgiving!   11/13/2017

      htmlentities(

      We are honored to sponsor the well designed Thanksgiving Card for free to people who gives their thanks in social media. Join Us to give your thanks to the one you love!

      )
Guest

interactive fields

2 posts in this topic

Hey,
I'm creating a form with PDF editor and when I export my file in .pdf, all the "interactive fields" are in blue. I changed in the properties of the fields but it's still the same. is it possible to export with "invisible" interactive areas and not blue? 
Thanks a lot in advance,
Emma

form.JPG

Share this post


Link to post
Share on other sites

Hi Emma,

 

For your information that the interactive fields are in blue is because they are highlighted. When you click the field to fill out, then it will not be highlighted in blue. And if you still do not want them to be highlighted in blue, then please click the "Disable Highlight" button to disable the blue.

disable highlight.png

 

Thanks

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0